Tomcat構築する場合、どのOpenJDKを使用したらいいですか。

フォローする

OpenJDKを使用してTomcat構築する場合は、Zulu をご使用ください。
Java 8のJDK をご使用ください。

2019/4/4現在サポートされているOpenJDKとなります。

関連するナレッジ

Oracle Java SE 8無償サポート終了後のJava利用

 

0人中0人がこの記事が役に立ったと言っています

コメント

0件のコメント

記事コメントは受け付けていません。